封面-友益文书软件制作-www.yyebook.com

点击阅读


【刊首语】2015澳门扑克室最新报道-友益文书软件制作-www.yyebook.com

【刊首语】
2015澳门扑克室最新报道
本期责编：Luckypanda

是否懂得合理追牌，是德州扑克中一个很容易把好手和差手直接隔开的分水岭。温哥华职业牌手July妹妹，愿意跟大家分享她自己的经验和心得，请看《浅谈如何追牌》。

同为温哥华职业牌手的老沈，他的《系统的诞生》系列进行到第二篇，内容精彩不减。而伟大的墙也一样，《深筹码续集》已经写到了第六篇，阐述bluff和价值注如何合一。

智游城的线上扑克直播OS系列，不知道大家有没有在关注呢？要是还没有，赶紧去注册斗鱼帐号加关注吧，主播Bart在本期杂志上更新了他做这个直播的进展。

Brutal的《从物理角度看德州扑克》系列仍在继续，他认为我们打牌过程中的运算所利用的其实就是量子计算。这个角度是不是有点新颖呢？

吹牛兄的《草根扑士速写》系列之前已经介绍了好多个风格完全不一样的牌友，这次所描述的是一个让人看完他的故事之后会感觉有点心酸的老爷子弗雷泽。

澳门的扑克室现况，想必是大家都非常关注的。感谢热心的Youngtercel，他在国庆期间去澳门进行了一趟扑克之旅，给大家带来了2015年的澳门扑克室最新报道。想去澳门捕鱼的朋友们，记得启程之前先细读这篇文章！


目录-友益文书软件制作-www.yyebook.com

目录

【刊首语】 责编： Luckypanda

【新闻汇总】 维托

【扑海寻航】
浅谈如何追牌 July
系统的诞生（二） richardsyj

【扑海论道】
深筹码续集（六）：布拉夫和价值注合一 伟大的墙

【扑士疆场】
2015澳门扑克室最新报道 Youngtercel
我的线上扑克直播系列--Original（二） Bart

【扑闲絮语】
从物理角度看德州扑克（二） Brutal
草根扑士速写之八： 就不该打牌的弗雷泽 吹牛无罪


大发广告-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


新闻汇总-友益文书软件制作-www.yyebook.com

新闻汇总
维托/整理

9月15日，在美国河谷扑克锦标赛主赛事上Maxx Coleman夺得冠军，收入77.5万美元，他在单挑中击败了Joseph Skinner。

9月15日，2015年WCOP赛事#25-1.03万美元买入无限德州扑克8人桌可重购锦标赛结束，来自德国的tobi123456在单挑中战胜了豪客赛常客Andrew “RunThisTable”Lichtenberger，收入65.45万美元。

9月20日，David Paredes在1,027人参赛的2015 WPT百佳塔扑克公开赛上夺冠，这次的冠军为他带来了72.3万美元。

9月22日，史上买入最高的线上锦标赛——2015年WCOOP 5.1万美元买入超级豪客赛决出冠军。赛事设定冠军奖金为85.1万美元，最终夺冠的是线上高额桌常客Ben“Ben86”Tollerene，前三名玩家协议分配奖金，Tollerene的胜利为他带来了$616,518.34。尽管以打线上高额桌为主，Tollerene的线上锦标赛奖金还是超过了200万美元。

WCOOP年度选手称号归属Shaun Deeb。Shaun“shaundeeb”Deeb在赛事#44-215美元买入的无限注德州四人桌赛事夺冠后，拿到了自己的第八个扑克之星COOP冠军（包括WCOOP、SCOOP以及TCOOP）。之后Cal Anderson也迅速赶上，目前两人的COOP冠军数并驾齐驱。

9月中旬国外媒体爆料，最近已经有黑客开发并且正在将恶意软件应用在扑克之星和全速扑克室，通过这种软件的帮助玩家可以看到对手的底牌。

9月下旬，在脱离eBay几个月后，通过与WSOP旗下的线上扑克室和纽约线上马彩网站Derby Games合作，第三方支付公司PayPal终于低调重返美国线上博彩市场。

9月中旬雅虎财经报道，一名永利中介涉嫌盗走2.58亿美元，多金控股称这属于内部作案。

9月23日，Vanessa Rousso止步《老大哥》第17季第三名，没有获得奖金。近几个月Vanessa Rousso在《老大哥》第17季上的表现引起了广泛关注。

9月下旬，前高额桌玩家Anargyros Karabourniotis（Archie Karas）被禁止终生不得进入任何一家内华达州赌场。据拉斯维加斯评论杂志报道，Karas成为了内华达州博彩业黑名单的最新成员，因为过去几年他因在加利福尼亚和内华达赌场作弊，至少被逮捕五次。

9月28日，扑克之星上又诞生了一位百万富翁。来自乌克兰的solik1968在巨星碎片征集活动的总决赛上获胜，他通过两手牌击败来自英国的对手Gregior（第一手牌平分底池），收入100万美元。

9月30日，2015年WCOOP 5200美元买入主赛事经过三天激战决出冠军，在决赛桌四人协议分配奖金之后，前三名选手锁定了百万美元奖金，比利时玩家Coenaldinho7夺冠收入130万美元。而他在决赛桌开始时筹码列最后一位。在随后的采访中他透露自己今年36岁，来自比利时的Limburg，是一名足球和网球爱好者，在比利时的肉制品场做货运主管。

10月1日Amaya集团多年的努力和耐心终于有了回报，他们和Resorts Casino Hotel一起得到了在新泽西运营线上扑克的牌照，随后该公司股价在一周内从每股18美元飙升到每股24美元。

9月29日--10月8日，APT亚洲扑克系列赛在云顶世界开战，在开张赛上日本选手Iori Yogo获得冠军，主赛冠军属于新加坡选手Yah Loon，奖金350.36万比索。

10月8日，WSOP欧洲赛首次在德国柏林举行，赛事将产生10枚金手镯，希腊玩家Makarios Avramidis拔得头筹。

十一黄金周期间，澳门游客人数增加和中央欲推出支撑澳门经济的新政策，两大利好消息导致澳门多家赌场运营商的股票纷纷上涨，其中银河娱乐大涨9.9%，涨幅最大；除金沙中国和永利澳门涨幅超过8%以外；SJM控股和美高梅中国也分别上涨7.9%和5%。

一名66岁新加坡男子承认在圣淘沙名胜世界赌场（RWS）玩三张牌扑克游戏时与三位荷官勾结作弊，被判入狱12个月。

Blom延续上风，10月初他在打完109个session总共14,442手牌后赢利673,881美元。Phil Ivey在打完49个session总共6,262手牌后，赢利146,002美元。年初至今Blom的总盈利达到了310万美元。

10月2日，扑克之星宣布和来自马恩岛的越野雪板奥运冠军Zoe Gillings-Brier签约，他将接受扑克之星的赞助，成为扑克之星的形象大使。而纳达尔在和扑克之星合作一年之后双方选择不再续约，扑克之星将以内马尔和C罗作为宣传重点。

10月7日，扑克之星举行的线上锦标赛吸引了253,698选手参加，创造了线上扑克锦标赛的新记录。赛事名称为“Common Cents Kickoff（美分启程）”，最终获胜的是来自澳大利亚的DaDumon，他获得了1万美元的奖金。尽管赛事模式为快速赛，但是决出冠军也用了六个半小时，超过2.6万人进入钱圈。

Ivey和百佳塔的诉讼还在继续，百佳塔在诉讼文书中提到了很多Ivey和女搭档Sun赢利的细节。Sun被认为是世界上唯一一位知道在百家乐游戏中使用边缘排序技术的人，她曾经自学三年时间才精通这项技术，有人想付钱拜她为师，但都被拒绝了。


联众广告1-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


【扑海寻航】浅谈如何追牌-友益文书软件制作-www.yyebook.com

【扑海寻航】
浅谈如何追牌
July/文

上个session和朋友一桌，他打了这样一手牌：中位一个深筹码大叔raise到12，call了4个，我朋友在utg，我在btn手持58s。Flop是Q64彩虹，大叔bet20，全call。Turn 5，utg all in 150，大叔raise到300，其他人全fold。Utg是45，大叔是set Q。

我朋友的这手牌，暂且不说他短筹码枪口limp call 45的问题，就他flop的追牌，就已经是非常大的错误了。那到底我们应该怎么样去追牌，去追什么样的牌，我在这里浅谈一下我的想法。

我认为追牌必须满足以下几个条件中的一个：
1.赔率合适。
2.追出来是nuts或接近于nuts，具有相当高的隐含赔率。
3.有位置，追出来pay off高，而且情况不妙还容易跑。
4.假追花真追顺，或者其实就是个底对or后门，借牌面追，准备turn伺机bluff之。

第一点非常容易，flush draw 有9个outs，两头顺draw有8个outs……，根据对手下注量，pot有多少钱，对手后手有多少筹码之类，大概算算能不能跟即可。

第二点其实非常重要，很多比较新的牌手都做不好第二点。比如我朋友那手牌，他的追牌就没有任何意义。因为第一，如果他追到两对，很容易run到78之类的顺子上面，或者翻牌slow play的set，此时根本就是drawing dead。第二，即使他lucky，他追到3条和两对是最好的，可是会有pay off吗（flop时大家看起来都好弱好不好，貌似根本没top pair+）？所以我认为他那个位置放20刀去追，还不如flop直接raise来的好。

再举个例子，在低级别里特别容易遇到。Flop开出什么678彩虹之类超级连的牌，这时候如果我们手持9J，TJ之类，只要价钱不是很夸张，都可以追，因为如果turn我们运气好，击中了卡顺，那我们大部分情况就发达了。因为很多对手会用一张傻瓜顺跟我们打进非常多的筹码，即使这是个limp in pot。而反之，如果我们手持一个79之类，我认为有位置嘛，还可以看看，没位置还是扔了比较好。

还有一个比较常遇到的情况，就是我们正在追nuts flush，但turn还没出，这时候按照我们的纪律，如果对手继续重抡，我们一般可能不追了。但假如这时候有一条深筹码的鱼在turn上还跟，而我们觉得他大概率也在追，那我们就可以继续追。因为即使他拿掉我们两个outs，但river 如果幸运牌出来了，那我们非常可能把他清了，那就很划算了。反之，如果我们正在追一个baby flush，特别是还没位置，要是发现好几个人跟flop的下注，那我们甚至可以直接fold了，因为大部分情况追到也凶多吉少。

第三点，其实前面有包含第三点的一点内容。但也有一个常见的牌例，假如我们正在追两头顺，而面上有flush draw，特别是到了turn牌，有时候有两个flush draw，这时候我们干净的outs就少的可怜。这时候我一般建议多人pot，直接放弃，不追了。但假如我们有位置，价钱也不是很贵，还是可以继续追的。如果river既成花又成顺呢，我们要是看到前面action已经很猛了，就可以直接fold了，可以输最少。如果river lucky出了最干净的那几张牌，这时候我们在最后下注呢，对手很可能会解读为我们miss flush在bluff，会有很大的pay off。

第四点也是非常常用的，特别是在有位置对付紧手的时候，就是我们flop不管有没有draw，都可以跟的。当然有个卡顺或底对之类的就更好了。Turn的时候，如果我们lucky中一些牌，对手看不出来。而对手不喜欢的牌出来了，我们就可以开始bluff。当然这个对手要有能力可以fold一些top pair之类的。因为筹码一般很难达到非常深的地步，所以如果长期用56s之类的牌去跟一个紧手的加注，光靠hit牌，不混一些bluff在里面，肯定是要亏的。

以上就是我对追牌的一些粗浅看法。


【扑海寻航】系统的诞生（二）-友益文书软件制作-www.yyebook.com

【扑海寻航】
系统的诞生（二）
richardsyj/文

话题好像跑偏了，继续回到系统上。

这就是我心目中的系统构成图，不复杂，甚至可以说很简单。

Bankroll管理和自我管理是基础，poker致胜头等重要的两个因素。ABC poker、玩家信息和桌面动态是决策系统。当系统完善运转以后，就像流水线一样，开始低投入高产出的工作了。

Bankroll每个玩家都知道，也明白它的重要性。但有几个人真正给自己设定专门的Bankroll呢？有人三个buyin闯天涯，你有几个呢？我给自己的Bankroll是5000bb，每个session带600bb，强制止损点是400bb。

自我管理：这里主要是指情绪控制、行为控制。自我管理的重要性公认要大于技术，哪些情况可能会影响我们情绪呢？

1、被对手bad beat一个相对大的pot。
2、自己打了一把很臭的牌。
3、长时间没有好的手牌，就是俗称的cards dead。
4、所有进pot的牌，全miss。
5、被人轻视、挑衅。
6、看某人不顺眼？
7、桌上有鱼，但鱼总被别人收，轮不到自己？
8、生活上其他的事，让自己心绪不宁？
9、自己输了一个比较大的pot，而对手表现的过于兴奋？

当事情发生后，我们的心情一定会受到影响，不爽是肯定的。我这次回国，朋友介绍参加他们的朋友局，他知道我以此为职业，就把我的情况介绍给那些朋友。然后你就听那些人的话吧：

“我们这的人都喜欢恶买、恶搞，职业选手会不会不适应啊。”全桌其他人都哈哈大笑。

“我们这的人打牌都不讲牌理的，但也不是那么好赢的，职业选手怎么也得学习半年，才能赢吧。”其他人哈哈大笑。当时是第一场，我刚被干掉200bb。

“哎呦，职业选手open啊，压力好大啊，不过我想试试。”

“职业选手并不是说他打的有多好，就是守纪律，情绪控制的好，不容易tilt，是不是啊，职业选手？”

“职业选手肯定不会去的，他多紧啊，你看，fold了吧。”

“我打牌挺没规律的，不像职业选手，都是教科书打法。”（就好像他看过教科书一样）。

“职业选手，我太了解了，他从不bluff的。”

“职业选手在我们这打多了，回去会不会又不适应啊。”

“职业选手你真牛逼，1个多小时了都不进pot，不烦啊。”

听到这些乱七八糟的怪话，我能怎么办？虽然烦躁的不行，但还得装职业选手的风度。只能说：“你们说的对，我打牌很怂的，就是紧，从不bluff，诚信德州。” 越是这时候，越要忍耐，让自己越冷静，否则再被他们切个大的，他们不得高潮至死啊。既然他们都喜欢和我切磋，我就等机会呗。最后，从他们那里报销了所有机票和两个月的生活费。皆大欢喜。

当情绪受到影响，必然会影响到我们的行为。有时候，我们自己未必有感觉。虽然觉得没有tilt，但是行为已经被情绪左右。

1、频繁进pot（无论自己open，还是call open）。
2、频繁跟注对手的下注。
3、频繁抓bluff。
4、Draw牌，不松手，哪怕是卡顺。
5、容易与对手发生争论。
6、看某个dealer极为不顺眼。
7、经常使劲将手牌摔给dealer。
8、Action的思考时间变短，基本以秒论。
9、达到止损点，不止损。

当以上情况出现时，请暂停游戏。当我感觉到自己情绪受到影响了的时候，我知道自己的判断有可能会受到潜移默化影响，便会更加收紧自己进pot的range，减少自己犯错的机会。

决策系统包括ABC poker、玩家信息和桌面动态。在这三个因素中，ABC系统在日常的决策工作中起主导作用，而另外两个因素是辅助决策，在牌局进程中，不断的对ABC系统产生的判断结果做一个微调，记住，一般只是微调。只有当某个玩家大幅偏离最优打法的时候，我们的系统才会针对这个玩家做大的调整。

举个简单的例子：preflop UTG+1 open 4bb，我在HJ 拿到AJo，AJo是非常可能被统治的牌，当没有任何外部信息的时候，我会选择fold。但随着对对手的了解，发现他JJ+的对子，AK 、AQ等牌都是open 5bb的，4bb里还包含着A8s、TJs或QKo等等相对弱的range。如果这个人前位再次open 4bb，那么这次我拿AJo做3bet，fold给4bet。再后来又发现这个对手极其疯狂，他面对3bet，70%频率做4bet，那么再碰到类似情况，我AJo在120bb内就不fold给4bet了，我push allin了；如果筹码量超过180bb，面对4bet AJo比较难受的话，也许我也会用AJo call对手的open，将对手弱的range留下。这个例子简单的说明通过玩家信息对我们的系统做调整。

那么从这个系统来看，手牌的牌力对我们的决策还是有着主导的作用，这也许和现在时尚的poker理念不一致，但我还是坚持手牌强度+位置因素相当于经济基础，它决定着上层建筑。

在玩家信息和桌面动态方面，我们在单位时间内捕捉到的信息越多，我们决策的准确性就会越高。比如以前形容一个人的打法是松凶，现在就要细化他在哪几条街松，在哪几街会收紧，在river bluff的倾向频率如何，下注size上会不会因为牌力的差别有tell。其实在我经历的牌桌上很少看到一个玩家在任何街都松凶，除非是tilt的疯鱼，一般情况下只在preflop和flop，open的松，cbet的松，到了turn基本上都收的比较紧了。如果turn上出现白板，他能继续下注那基本上没有空气，都是有真家伙的，而且绝大部分的玩家在river的大额下注都是for value。将这些信息细化，我们就会大大减少错误的支付。


【扑海论道】深筹码续集（六）：价值注和布拉夫合一-友益文书软件制作-www.yyebook.com

【扑海论道】
深筹码续集（六）： 布拉夫和价值注合一
伟大的墙/文

扑克牌手也是人，一个自然的反应一定是下面这样的。

我拿了坚果下注，希望对手靠，最好是全进对手靠。而拿了烂牌布拉夫，则希望对手扔牌，自己下一小注对手就扔最好。布拉夫虽然没有明确定义，但根据一种坊间的说法，如果你不能战胜顶对，仍然去下注拿锅，就可以叫做布拉夫了。

但无论如何努力，我们拿坚果做的价值注不可能每一次都有人靠，实际上，很少有人靠，许多时候下注不过是打走了对手。同理，我们做的布拉夫不能每一次对手都扔，许多时候对手靠了。

有人不服气了，说我拿的坚果100%有人支付。那这位就是最大的鱼，因为他玩得太松太烂，布拉夫太多，没有人信他的下注，他拿坚果时候的下注，理所当然有人支付。拿坚果100%有人支付的牌手是大输家。

但没有人敢说自己的布拉夫100%能成功的，即使你是千年万年老岩石，你下注也有撞到对手坚果的时候，人家会靠。更何况有些二愣子，管你千年还是万年老岩石，有东西他们就要靠。但不可否认老岩石的布拉夫成功率会很高。

问题出来了，你拿了真坚果下注，得到了对手支付，你赢了，需要亮牌。对手见了你的真坚果，得到了正反馈。对手吸取了教训，以后你的下注不要靠。这样的反馈让你后续越来越难拿到坚果的回报。

而布拉夫成功了却基本上0反馈，这是布拉夫成功和坚果价值注成功在反馈上的最大区别。布拉夫没有人逼着你亮牌，多数时候盖牌了，别人无从知道你是什么牌。

而别人相信你“只有拿了坚果才下重注”，这个信息需要你不断地印证。就是你经常亮出坚果，或者对手和你打的时间很长很长，知道你拿了坚果才重注。而这种通过长时间了解所总结出来的不布拉夫的人，绝对是可靠的。许多人永远迈不出布拉夫这一步，那他下重注，你扔牌就是了。

可问题是，拿多弱的牌下注才叫布拉夫。

还是以河牌为例。对于多数选手来说，其实河牌是放弃的。因为多数时候都拿不到坚果，所以我们很乐意接受check check，然后和对手亮出牌比输赢。特别像北美1/2这种小game，筹码多数时候很短，到了河牌已经没钱下注了。所以，许多人打的牌实际是无河牌game啊。

而真正想增加收益，河牌的价值和布拉夫下注是必须的。

我们听过河牌的thin value，我暂时叫它瘦价值吧。相应的，河牌全进所做的下注叫做胖价值。对应的布拉夫叫做瘦布拉夫和胖布拉夫。胖布拉夫就是全进布拉夫。我们真的丧失了太多的瘦价值，同时由于我们放弃了胖布拉夫，使得我们河牌的坚果很难得到回报。

价值注早已经不局限于坚果，而是任何比对手好的牌。而我们差不多的牌也不需要胖价值，例如一副对，感觉对手不信你，就可以在河牌做个类似1/3到1/2锅底这样的瘦价值下注。

综上，我们在河牌可以做胖价值，胖布拉夫。也可以做瘦价值，瘦布拉夫。这四种兵器混合在一起，才有了河牌。不知道多少人，一辈子打无河牌扑克。

有了河牌的风生水起后，扑克进入了一个新的境界。我们经常拿了不怎么样的牌，在河牌还是不少赢。初步估算，放弃河牌，让我们损失了40%的收益。

我们做的任何一个布拉夫，都是这样的心态下进行的。如果你扔了，我收锅。如果你靠了，大大扩大了我未来价值注的范围。传统的河牌重注，只局限于坚果，或者第二坚果等排名很靠前的牌。而这种注，对于善于观察的对手，很难得到支付。而现在，我的河牌下注范围大大增加。别说排名1%的，甚至前1/10的，甚至一个顶对，我都会下注，只要对手不信我，拿弱牌靠，何乐而不为呢。

对手再也无法分清我的下注是布拉夫还是价值，因为他们本来就是一回事。原来那些想轻松和你在河牌让让的选手，忽然感觉无所适从，感觉对手太可怕。他们知道到河牌总需要做艰难的决定，许多人遇到你，在转牌就放弃了，不愿意和你这个瘟神纠缠。这样又增加了翻牌和转牌的弃牌率。

到了这个水平，你再也不用患得患失，我这把布拉夫会不会被靠啊。也不用撕心裂肺地担心这把坚果把别人打跑了怎么办。胖瘦布拉夫配合胖瘦价值，形成了扑克里最为重要的平衡。平衡的意义在未来，输掉了会给未来带来正反馈。而布拉夫得手赢了锅，不给对手反馈我们也认了。

在1/2无限这个级别上（北美赌场，最小的无限游戏）最关心的，或者说所谓的读人，就是读谁是鱼。一旦对手被说成鱼，基本就是打法一成不变了。跟注站就永远跟注站，tag就永远tag，因为他们还不知道扑克有其他打法。唯一能引起他们调整的是被动调整，最典型的是输两把冤家牌就倾斜(tilt)了，然后开始胡来，原来打得紧的忽然松了，原来打的怂的忽然勇猛起来。这些被动调整非常好对付，因为有迹可循。

而5/10（北美赌场中等级别的游戏，对手多数是职业）上最关心的问题，就是对手的调整能力如何，他们调整得有多快。很难找到一成不变的鱼，如果遇到一不会调整的鱼打5/10，那是意外的收获。

而1/2上的选手，即便有调整的水平，也经常会因为各种原因而流产。例如，该做大布拉夫的时候可能因为怕输而放弃，该靠别人的大布拉夫却没有胆量，只留一句I knew u have nothing but I fold去过嘴瘾。这样看的话，1/2确实比5/10容易得太多了。该跟注的时候，由于不会计算回报比，又扔掉了。总之，会犯各种各样的错误。

低级别和中级别最大的区别，是低级别（1/2）关心每一把牌而中级别(5/10)关心本session我打完一把牌给其他对手的反馈，然后比拼谁调整得更快。

而你掌握了更多的扑克知识，例如快速准确的回报比计算，快速捕捉到对手对你所做的调整，敏锐的阅读马脚能力等，都会让你先行一步，占据主动。对手总是比你慢半拍。


联众广告2-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


【扑士疆场】2015澳门扑克室最新报道-友益文书软件制作-www.yyebook.com

【扑士疆场】
2015澳门扑克室最新报道
Youngtercel/文

由于法律法规原因，中国大陆目前还没有正规合法的赌场，自然也没有合法扑克室。想玩正规合法的德州现金游戏，全中国就只有澳门一个地方了，可谓沙漠绿洲。而德州扑克在澳门的状况也可以说是几经波折，扑克室经常被关停并转。不过近年来，随着国内德州扑克的风靡，澳门德州扑克室也逐渐开始振兴复苏，这对中国玩家来说是一个好消息。下面，笔者根据国庆期间的考察，汇报一下澳门德州扑克的现况。所有的信息都是来自第一手现场，力求提供最新最准确的德州扑克情报。

概述：
目前，据笔者所知，全澳开有现场扑克室的共有四家，永利、威尼斯人、银河、新濠天地。下表为四家扑克室情况的一个对比总结。

永利

目前永利扑克室依然是人气最旺的，这可能是因为永利扑克室历史较长，能坚持下来，硬件、管理都较为成熟，很多玩家都习惯了来这里。永利扑克室是唯一一个在澳门半岛的扑克室。相比起人流如织的威尼斯人和银河，赌场内部显得相对清净一些。但外部却更热闹一些，走出赌场即是繁华的商业区，周围也有很多酒店，饮食、住宿都比较方便。

扑克室位于RED 8餐厅附近，是一个相对独立的小厅，与永利整体风格统一的红色调。这里有WYNN REDCARD免费wifi，每个座位桌下都有USB充电口，各种饮料包括果汁、咖啡等免费。

游戏种类这里是最多的，也是唯一一个常开Omaha游戏的扑克室。Hold’em最低为25-50 HKD，买入为2000-10000。但一到周末或者假日，扑克室便不开25-50，最低游戏变为50-100，买入为5000-25000。100-200和300-600常有，1000-2000偶尔也开得起来。Omaha 50-100及以上也是常开的游戏。就平日的情况来说，一般是3桌25-50，3-4桌50-100，2桌 100-200，一桌300-600以及两三桌Omaha。一般都至少有5-6桌游戏连续24小时运转。高额游戏位于稍隔开的三桌所谓VIP区域。

从游戏水平看，永利25-50较明显是“看flop”的典型低额桌，50-100玩家都具有一定水平，但仍然较紧，还有不少limped pot，一般open 只会有2到3个 caller。100-200则是实力选手的主战场 （偶尔也会有老板加入的盛宴），limped pot少得多。玩家里面，一般有20-30%的老外。

威尼斯人

威尼斯人酒店扑克室曾被关闭，后引进了扑克王俱乐部得以重新开放。扑克室位于百利酒廊前面一个相对独立的区域，地方较偏，但空间较大。除了8张现金桌（2张VIP）外，还有相当大的区域可以用于锦标赛。进入赌场后扑克室指引标志不甚明显，不像永利一路都有很明显的“撲克”标志指引，这可能也体现了赌场对扑克室的重视程度。由于扑克王俱乐部的号召力，这里偶尔开得起10000-20000这样的高额桌，或许可以见到一些扑克名人。

最低游戏也是25-50，但与永利一样，周末、假日通常被关闭。一般情况，有2桌25-50,3桌50-100，一桌100-200。Omaha游戏不易开得起来。对比而言，拉斯维加斯的威尼斯人酒店扑克室则是当地一流的：60张现金桌，游戏种类和人气都可以跻身前三甲。希望澳门威尼斯人扑克室能向国际伙伴学习，锐意进取。

银河

由于李嘉诚撤资动向，最近风闻银河娱乐老大吕志和有取而代之成为领头老大的意思。今年五月银河二期开幕，澳门前任及现任行政长官何厚铧、崔世安，中联主任李刚悉数莅临捧场，可谓风头正健。随着银河版图扩大，“名人”扑克室也于今年9月17日正式登场。“名人”扑克室位于赌厅中央一个方形厅内，中间留有一条公用过道，经常有人流通过并好奇地旁观。

这里共有9张桌子，目前只有现金，据说将引入SNG比赛。新鲜开业，为吸引玩家，这里开出了相当大幅度的优惠：号称“全澳首推”的扑克奖赏包括：AA失手（Aces Cracked）奖励500港币，每日至尊好牌（Best Hand）奖励1000 港币，每日至尊失手牌（输了的最好牌）奖励1000港币，以及BadBeat Jackpot（要求Losing Hand为四条），固定奖励按15万输家，7.5万赢家，2.5万局内玩家分配。同时还有为期一个月的100 HKD 抽水封顶优惠。

这些优惠的引入预示着在扑克室管理上，澳门进一步和国际接轨。不过略有遗憾的是，所有扑克室都还没有会员积分制度。节日期间，唯有这里还开有25-50的桌子，吸引了大批以前永利或者威尼斯人的低额玩家。这里开了一个新手试玩桌，专门培训想尝试德州扑克又不懂规则的新手。管理上还不够成熟，荷官也多为新手，响应速度不够快。每张桌子只有两个USB充电口（但可以要求移动充电宝）。除水以外，其他饮料需要收费。

这里也有澳门赌场筹码设计的通病：颜色不标准，500/1000筹码颜色相近，不易区分。休息区域较小，不过等候期间可以放心睡觉 （不像永利等地会有人干扰）。人气还算不错，一般有2桌25-50,3桌50-100，偶尔开一桌100-200。这里的25-50非常紧，50-100却比永利要松。偶尔有不少持有赌场黑卡或钻石卡的百家乐豪客坐下来，谈笑间送出几万筹码。

新濠天地

银河与新濠天地相距不远，有专线巴士连接。单从硬件看，由扑克之星冠名的新濠天地的扑克室POKERSTAR LIVE应该是非常好的。独立位于赌厅二楼，靠近餐馆区域，地方开阔，装饰也很有格调。

桌子数量也应该是全澳最多的，大概有8张现金桌，10余张桌用于比赛，更有近10张电子牌桌（介于线上和线下的一种形式，无荷官，电子发牌，每人面前有一个小屏幕）。但鉴于电子牌桌在北美的不受欢迎程度，恐怕在澳门这些电子牌桌也会成为摆设。

这里的人气比较差，经常要到下午才能勉强开第一桌现金局。盲注也是25-50起步，50-100往上。真正的优势可能是现场比赛。由于与扑克之星的合作，很多线下的较大型的锦标赛，和一些日常的比赛在这里举行。我对这个扑克室前景还是看好的，毕竟有线上扑克航母的实力做后盾，如果用心推广，将来人气应该会不错。

总结来讲，由于越来越多的中国人尤其是年轻一代喜欢德州扑克，澳门的扑克室目前也处于上升势头（但还无法与拉斯维加斯几乎每家赌场都有扑克室的状况相比）。尽管与国人最为热衷的百家乐相比，德州扑克可能不是最赚钱的项目，但出于招徕人气和体现赌场档次的需要，澳门扑克室也将会有长久的生命力。随着大陆游客整体素质的提高，预计可能会有越来越多的人从百家乐等转向德州扑克这样更为理性、更体现智力成分的博彩项目。而随着扑克王俱乐部，扑克之星等专业团队的引入，澳门扑克室也会在管理等各方面逐步与国际风行规格接轨。

对大陆扑克玩家来说，造访澳门也越来越容易，港澳通行证已实现无限次、当场续签、电子签注、自助通关。玩家亦可在澳门中行等办理港币账户和银行卡，方便资金存取。对职业或半职业玩家而言，澳门扑克的难度却不可低估：没有低额度游戏导致金字塔底层缺失，25-50虽然容易对付，但游戏很紧，基本无利可图。50-100以上基本都是能力玩家，真正的鱼已经很少见，100-200以上则基本也是reg天下，加上澳门的消费偏高，想来澳门捕鱼，要做好思想准备。


【扑士疆场】我的线上扑克直播系列--Original（二）-友益文书软件制作-www.yyebook.com

【扑士疆场】
我的线上扑克直播系列--Original（二）
Bart/文

OS开播以来连续播出40多集，直播关注人数和直播QQ群的人数一直保持着稳步增长。得到了很多城友，德州扑克培训大师的导师和学员，国内的职业玩家，广大的国内扑克爱好者的鼓励和支持，这里我向大家表示最诚挚的感谢，你们是OS不可或缺的重要组成。

随着OS的继续，我们在直播上没有了之前的紧张和手忙脚乱，但是，越来越多的挑战呈现在面前。人气的增长是我们希望的，不过众口难调，我们要做的是真实和专业的线上扑克直播，而真实有时候是枯燥或者残酷的，我们要做专业，但是又不希望是乏味的。我一度为了迅速积累资金而越级去打常规桌，我想通过快速升级来吸引更多的眼球和关注。而我的资金就如同过山车一般，值得庆幸的是，我既没有破产，也没有一飞冲天。否则，在后边的高级别，一定有更大的跟头等着我，而那时候摔倒再爬起，需要更多的时间恢复和更大的勇气。同时，我注意到加入我们直播QQ群的有很多是刚刚接触扑克的朋友，我更不希望自己的“疯狂”给他们带来不好的影响。同样庆幸的是，大部分朋友还是选择谨慎的起步，平缓的起飞。下边的这段话我多次在直播中提起，而且，我觉得再多都不为过，那就是在扑克中，按照重要的程度来说的话，就是心态或者情绪管理，资金管理和技术。是的，技术在扑克中大部分是我们关注的，而其实却又是最不重要的。希望大家能正确理解这段话，我们讨论牌例，讨论策略，讨论技术细节都是非常有意义的，不过前提是我们能有好的心态和合理的资金管理。

但是，是的，我这里又要有个转折了，在扑克中没有绝对的对错，我们每个人都有自己的扑克体系，这里包含我们自己的扑克观，就是扑克的价值观，对待扑克的态度和预期。没有绝对的标准能让每个人都最大化扑克中的价值。即便是我们自己的扑克体系，也需要通过不断的学习动态的调整和完善。有位扑克玩家曾说过，If you can only do things limited, then No Limit is not for you. 如果你只能做有限制的事情，那么无限德州扑克就不适合你。也正是因为扑克的多样性，多变性，不可预测等特点，才会这么有魅力，吸引着不同性格，不同行业的人们。作为业余玩家，一定要选择适合自己，让自己舒服的方式来学习扑克，在考虑最大价值时，一定要将自我的愉悦度和满足感放在很重要的位置。而作为职业玩家，或者半职业玩家，那么扑克就是一项非常残酷和激烈的竞技运动了，那么多有天赋又比我们努力的玩家近乎疯狂的投入到扑克中，我们是不可能也不应该舒舒服服的实现盈利的。往往，我们过于关注短期的盈亏，我们的情绪也随着扑克的波动而波动，一会觉得扑克是个easy game，一会又觉得技术在扑克中就是鸡肋。当我在一种焦虑和急躁的情绪中，同样也会身陷其中而不自知。好在有身边的朋友，有热心的OS的观众，让我有机会回望Original，冷静的分析自己的行为。我发现在OS中扑克资金的起伏对我是折磨的，但是，对于广大扑克爱好者又是非常好的示例，欲速则不达。

我参加了联众年度最具潜力新秀奖的评选，第一轮投票半个月之久，我更是搅得直播QQ群鸡犬不宁，半个月里大家每天的日常就是签到和投票了。大家非常卖力的帮我投票拉票，感动之余，我非常希望能获胜，参与就是要争第一，要么就不参与，否则我对不起太多人为我的付出了。第二轮的比拼已经开始了，有几个投票环节，我会拼到底，也希望大家能继续支持，谢谢！

这一个月的OS直播最大的惊喜莫过于熊猫出山了。看这篇文章的朋友应该都知道智游城 超级版主Luckypanda熊猫MM吧，那么这一个月发生的事情会让大家更清楚的了解熊猫的威力了。熊猫在9月中旬开始打联众，新账号从0开始，从智游城的免费赛开始，用了不到一个月的时间资金突破了1亿万能豆。然后开始参加联众每日2亿赛，第二次参赛就夺冠，接着是连续三场打进这个比赛的FT，又参加了联众的首场百万赛，也是第一次就进钱圈。而且，熊猫已经在OS贡献了自己的首播，什么？不知道？没看到？那么就快来关注OS直播吧，熊猫录制了一些非常棒的常规桌视频，还没播出呢。目前熊猫在2万/4万这个6人桌的记录是单桌打爆5千万，而且还不是买满上桌的。三言两语根本不能描述清楚熊猫犹如飓风般带来的冲击，看看智游城直播QQ群里的反应就知道了，有很多人是追随熊猫加入的，相信后面还会有更多的人。熊猫一再谦虚说自己赶上上风期，过于激进，不是好的榜样，但是正如前边我提到的，在扑克中没有绝对的对与错。还是Rich老大的解释，点出了其中的道理。老大说，BR从0起步，从免费赛开始积累，这个是“源”，而熊猫非常强的比赛能力使她的“源”很大，所以，前期就可以采用超激进的策略来升级，当然，到了后边就要稳妥些，因为“源”的作用越来越小了。

熊猫出山给了我非常大的鼓舞和动力，有了这位神一样的队友，我要更加努力，想起读书时候的一段话，叫比学赶帮超，呵呵。在OS中我打算采用每个级别预留保底资金的激进升级策略，在每个级别设置缓冲，避免一落到底。当然，这里心态非常重要，激进而不急躁，波动但不妄动。

斗鱼直播网址：http://www.douyutv.com/zhiyoucheng （斗鱼房间号：247929）
智游城斗鱼QQ群：111615406

游戏账号注册链接：http://u.ourgame.com/zycdouyu
直播时间：北京时间每晚8点半
游戏平台：联众扑克世界
角色名：Bart_ZYCdouyu （目前BR：1638万 万能豆）


【扑闲絮语】从物理角度看德州扑克（二）-友益文书软件制作-www.yyebook.com

【扑闲絮语】
从物理角度看德州扑克（二）
Brutal/文

上一篇文章我们简单将量子力学和打牌联系在了一起,那么用量子力学的方式来理解扑克对于打牌来讲有什么用处呢？

事实上我发现我们人脑在计算打牌的过程中和量子计算机的计算方式有很多相似的地方。所以在这里我们就不能不提量子计算机了。

量子计算机（quantum computer）是一类遵循量子力学规律进行高速数学和逻辑运算、存储及处理量子信息的物理装置。当某个装置处理和计算的是量子信息，运行的是量子算法时，它就是量子计算机。

传统计算机用比特作为单位，用01表示存储的数据并计算。每一位只能处在0或者1两个状态。而量子计算机用量子比特，每一位量子比特都同时处在0或者1的状态。在计算过程中，传统计算机改变其中一位或者几位，对其他比特往往是没有影响的，这个是传统计算机的算法。但是对于量子计算机，由于所有的量子比特是“纠缠”在一起的，当我们用量子计算机的算法来对一段量子比特加以运算，实际上改变的是整个量子比特的性质。

在传统计算机中，我们假设有一串数字是00000，我们将最后一位数改成1，也就是说，这段数字变成了00001，我们完成了一个加法运算。

但是在量子计算中，我们假设有一串数字是AAAAA（A代表一个01状态，后面BC同理），我们对最后一位做一个运算B，则整个数字串变成了CDEFG。

我们打牌过程中的运算利用的其实就是量子计算。

比如我们起手牌是AA，翻牌出来2h3hKd。

在经典计算机的计算中，我们的AA与2h3hKd没有关系，也就是说我们可以认为我们的运算为原有牌力加零。23K对我们AA本身的牌力没有扰动。Turn上面发出一张4h，我们依然认为和我们的牌力没有扰动。

但是在量子计算中，计算就大大不一样了。Flop我们基本可以认为对我们本身的牌力没有改变，我们仍然是最大的对子，和preflop一样。但是turn出来之后就完全不一样了，我们不能单单把turn上的一张牌和我们手中的AA来做对比，而是要将turn上的这张4h和flop上面的2h3hKd来联系起来。

看到这里，相信很多人应该能意识到，经典计算机中的计算方式其实就是很多初学者的计算方式，很多刚刚开始打牌的人用的就是经典计算机的计算方式，而随着水平的日益提高，我们慢慢将自己的计算方式向量子计算机转变，再高一个层次。我们还需要把牌桌之外的东西一样“纠缠”到现有的牌面上，包括筹码量，历史牌例，情绪状况。当你能考虑的因素越多，实际上相当于你在量子计算机上面的量子比特越多。而这种计算是不可能通过传统计算机的计算方式来完成的。

就如前文所说，我们的起手牌是一个量子，每一个翻牌都可以看成对初始状态的一种运算。而不管是flop，turn，还是river，当牌翻出来之后我们并不是在原有基础上加上一张牌，而是改变了整个结构。我们大脑的技术计算过程也并不是单单把新翻出来的牌加到现有的牌上，而是整体计算整个牌组结构。

那么下面就是重点了。我们思考牌局的过程实际上就是量子计算的过程，而我们学习打牌的过程就是开发量子计算机的算法的过程。每次一张新牌发出来，我们往往有一个下意识就是看新发出来的牌有没有使我们的牌力变强，但是经验丰富的牌手知道这个其实并不重要，重要的是整副牌的局势是否有变化。新来的一张牌可能让我们的牌增强了，但是牌面变得更加危险，也有可能对我们一点用都没有，但是更加适合我们bluff，这种对于牌的理解，人人不同，也等价于不同的人对于自己脑子中的量子计算算法开发的不同。

由于多种原因在这里笔者就不用具体的量子计算机算法来举例了，因为量子计算机的算法太过复杂，包括现在量子计算机的算法还不是很成熟，最最重要的一点是，笔者不会。

总而言之，我们思考打牌的过程需要尽量摒弃传统计算机的算法与思维，尽量向量子计算机的算法与思维靠拢，更好地理解量子态与量子算法在扑克中的应用。


【扑闲絮语】草根扑士速写之八： 就不该打牌的弗雷泽-友益文书软件制作-www.yyebook.com

【扑闲絮语】
草根扑士速写之八：就不该打牌的弗雷泽
吹牛无罪/文

很犹豫要不要写弗雷泽这个老爷子，因为只要写，内容就一定会很负面。最后决定还是要写。不写，草根扑士们这个群像就不完整。

弗雷泽就是我第一次去Casino的时候，问我“你第一次来吧？”，把我唬个半死的那个老爷子。这位老人家身材短小，神情和善，比较愿意和人聊天，尤其愿意和新人聊天，给他们做导游，介绍情况。前面说过，我刚去的时候很怯，瞅谁都像高手，自己吓个半死。由于过分紧张，好几次在没人加注的情况下我都主动把自己的大盲弃掉了。费雷泽每次都指出了，并且告诉我你可以免费看看翻牌的，不看白不看。我对他表示感谢。

还记得当天我和弗雷泽打了一手牌，翻牌费雷泽下注，我有两头顺兆，算了算赔率够，跟了。转牌我追上了顺子，战战兢兢下了半锅的价值注，弗雷泽弃牌。他扔的时候，我注意到，这老爷子和我一样，也是哆哆嗦嗦的。弃掉之后，他像遭受重击一样，低头把玩筹码。我心说这老家伙在演什么戏？

后来我发现，弗雷泽老爷子是个好人，打牌的时候从不用表演来误导对手。他上了牌桌就是那样，就像做了一辈子良民的老实人，忽然被带到局子里了，因为不明所以，故而张惶失措，由于张惶失措，更加不明所以。

老爷子的牌路完全无法揣测。他一会儿犯这类错误，一会儿犯那类错误，你无从预判，也无法进行针对性的利用。举两个例子：

例一，有效筹码30BB。我在枪口拿AK加注3BB。老爷子在BTN跟。翻牌K33. 我下注4BB，老爷子跟。转牌7，我看他比平时镇定，过，他过。河牌T。我下注4BB，老爷子很高兴地跟，亮AA。

例二，有效筹码30BB，老爷子在前位溜入，BTN蕾拉溜入，我在大盲拿KQ，加注4BB。俩人都跟。翻牌T44. 我下注5BB。老爷子直接全下，蕾拉秒弃，我弃，老爷子很得意的亮A4。

他打牌这么无厘头，怎么读？我也曾为此伤过脑筋，后来想通了：不必读他。跟他玩，只需看着自己手里的牌，该咋打咋打。他总会犯各种各样的错误，把EV主动献上。

弗雷泽这么打牌，这圈老REG们是不太看得上的。迪诺和老黑经常调侃他。尤其老黑，从来不跟会玩的人聊天，但是看到弗雷泽，总要暴喝一声：“弗雷泽！”震得老头子一哆嗦。老头子会扭头看着老黑，友善地笑道：“黑，你也来了”。老黑接着会说：“你为什么不喜欢我？”弗雷泽会说：“我没有不喜欢你啊？”老黑道：“那我们是朋友了？”弗雷泽答：“当然是。”于是老黑伸手过去，捏住弗雷泽伸过来的手摇一摇，算是重申了他们之间牢不可破的友谊。

这样的戏码，时不时的要上演一次，台词都不带换的。我冷眼旁观，对这一幕有自己的解读：这其实是老黑在他唯一吃得定的弱手面前展示雄风，舒缓自己压力的一种仪式。

其实老苏也不被这圈老REG们认可。不过老苏他也许是自己没发觉，也许是知道了也不在乎。哆哆嗦嗦的弗雷泽，对自己在牌桌边的地位是知道，也在乎的。他总爱指点新来的哥们，其实是想拉个小弟。此外老爷子在牌桌上还特别爱维持秩序。谁盲注放多放少了，他总是第一个提醒。他还常常告诉其他牌手：你的那坨绿筹码中间混了个黑的。这也是他在桌上展示存在感的一种方式。

显然，这些方法，不足以让弗雷泽找回自我。

有个周二，我正在锦标赛上，忽听上手老黑大喝：“弗雷泽！你在干什么！”

弗雷泽像捧着圣物一样托着1000刀的筹码，虔诚缓慢地走向5/10的桌子----周一晚上大赢特赢的一老一少俩职业，意犹未尽，周二早上还在单挑。弗雷泽找个位置坐下，和这俩职业展开三国大战。

老黑一边玩锦标赛，一边关注弗雷泽在那边的境遇，嘟嘟囔囔，“作死”，“钱多了可以给我，我还给你返点”之类的，不绝于耳。

还好，不到半个小时，弗雷泽做了非常明智的选择。托着变化不大的筹码，跑了。我也暗暗替他松口气。

隔了几天，老黑、弗雷泽和我都在一张桌子上，老黑忽然提起这事儿：“你们知道么？弗雷泽那天玩5/10了！”

大家都表示不信。我说：“我作证。我亲眼看见了。”大家都问：“胜负如何？”弗雷泽故作轻松，轻描淡写地说：“啊，我是玩5/10了。就玩了15分钟，赢了65块，撒丫子溜了。”老黑道：“弗雷泽打败了5/10！你们相信吗？弗雷泽打败了5/10上那些家伙们！”弗雷泽一边哆嗦着，一边笑，满脸放光。

此后弗雷泽见了我，常问：“你玩5/10吗？”然后哈哈大笑着讲他的英勇故事。

如果故事至此结束，就好了。但是世上没有这么便宜的事。

此后弗雷泽老人家，开始频繁上2/5，当然，每次都输个精光。昨天下午老右、他和我在一张桌子上玩了一个半小时，他输了三个买入。有一手牌，他拿KJ跟了老右在T8464上的全进，等老右把筹码都摞好了，Dealer都开始发下一手牌了，忽然问：“我的筹码呢？”

大家说：“老右有T4俩对子，你输了。”弗雷泽：“我也有俩对呀？对K对4。”Dealer说：“你是KJ，而且是同花的。”弗雷泽微弱的感叹了一声“啊。”

眼尖到没事就爱提醒别人筹码放混了的老人家，因为完全不能抵抗在2/5上的压力，居然把自己的底牌看错了。我甚至怀疑，他根本不是看错，就是玩到后几条街，犯癔症，把幻想当成了现实。

老右后来告诉我，弗雷泽是个物理学家，年轻的时候很了得。但是不管他曾经多聪明，数理功底多强，在扑克桌上，他就是个彻彻底底的失败者。昨天最后一百多块钱他是这么输出去的：枪口加注20，他跟，大盲老右拿KT俩红桃跟。翻牌29A，9A红桃。枪口下注30，费雷泽跟，老右加四倍，枪口筹码最少，全进，弗雷泽全进，老右只好跟。转牌河牌都空白，枪口亮AT，老右本来要放弃，费雷泽先亮QJ俩草花！老右看了又看，很难相信地收下那个不小的边锅。

在那个时候，弗雷泽的脑子里流淌的已经不是脑浆而是沸腾的岩浆了。

因为玩了扑克，弗雷泽的晚年不会幸福。余牌龄也短，心肠还没磨硬，对此不能无动于衷，见到他就心痛，但我无能为力。在牌桌上，我还不知道能不能照顾好自己。

美国国庆隔天，老右曾在牌桌上讲奇闻轶事：“你们知道吗？昨天本城有个疯子，在自己脑袋上放烟花，把脑浆都崩出来了。”大家纷纷感叹，怎么会有这样的人，这样作死。当时我也接了几句茬。但是回家后我想，咱身为赌徒，有资格嘲笑别人是作死么。

愿上帝保佑弗雷泽。


rake8 ads-友益文书软件制作-www.yyebook.com

上一页 目录 下一页


封底-友益文书软件制作-www.yyebook.com

返回目录